Der erste Reisende - Bug? Frage?

Für aktuelle Informationen zu NMS und GMS kannst du unseren Twitter Account folgen, sollte das Forum mal nicht erreichbar sein wirst du auch über Twitter weiter informiert.

Twitter: @GerMansSky
  • Hallo Leute,


    ich bin neu hier und habe nur eine kleine Frage. Womöglich bin ich zu blöd für die Quest oder irgendwie gibts da nen Bug.

    Also ich mache die Quest "Der erste Reisende", habe den Gedankenbogen im Inventar und möchte zu Artemis.

    Das Game sagt, "Bring den Gedankenbogen zu Artemis. Benutze den Raumstationen-Teleporter, um zu Artemis zurückzukehren."

    Alles klar, auf zur Station, dort wird mir mit dem Symbol gezeigt ich soll zu meiner Base springen, gesagt getan, und nun beginnt das selbe von vorne...


    Mache ich hier was falsch?

    bitte um Hilfe ;)


    LG

  • Um den Gedankenbogen zu Artemis zu bringen, muss man auf einem Planeten zu einem Holoterminal. Also zu so einem, wo man auch von Null den Auftrag bekam. Und wo sich das befindet, sagt einem der Questmarker. Habe diese Aufgabe gerade gestern Abend erledigt und das klappte problemlos.

  • Danke für deine Antwort.

    Aber der Questmarker schickt mich zur Raumstation (Teleport) und dort schickt mich dann der Questmarker (Teleport) zu meiner Base. Von da geht das Spiel wieder von vorne los und ich soll wieder zur Raumstation um den Teleport zu nutzen..

    Häng da in einer Schleife?

  • Ich weis nicht wie weit du schon von deiner basis weg gekommen bist flig einfach mal z.b. in ein schwarzes loch und starte die Quest neu - je weiter weg desto besser -

  • Also ich habe exakt dasselbe Poblem mit dieser Quest, ich soll den Teleporter der Raumstation benutzen, komm ich dann an steht wieder exakt dasselbe dort...

    Abbrechen geht leider auch nicht, man soll die mittlere Maustaste gedrückt halten, tja, da springt die Maus dann auf die andere Primärmission, mehr Effekt ist nicht....


    Stehe bei "der erste Reisende" und bei "die Weltraumanomalie" genau an dem Punkt wo man Artemis den Gedankenbogen geben soll....


    DAS nervt extrem....


    Und ich bin grad 200k Lichtjahre weg, geht nicht abzubrechen...

    2 Mal editiert, zuletzt von Gorrgon ()

  • Ich meine, ich hatte auch sowas.


    Versucht doch mal die Quest anzuwählen im Protokoll und dann per Raumschiffchen zu scannen. Ganz egal, was das mit den Teleportern soll. Es kann sein, dass dann ein Holoterminal rausgefischt wird.


    Vielleicht in diesem System, wo die Marker mit dem Teleport auch sind.

  • Hey zusammen,

    ich spiele auf der Xbox und stecke auch zwischen dem Teleporter fest.

    Die Mission lässt sich leider nicht neustarten (hier finde ich keine Taste dazu).

    Bei einem (zufällig gefundenen) Holo Terminal war ich bereits. Dies konnte jedoch auch nicht das Problem lösen :(

    Hat jemand eine Idee dazu?

    Beste Grüße

  • Neustarten der quest geht nur wenn du weit genug weg bist und ein roter Kringel im quest log auftaucht. Dan mit r3 oder x einfach auf die quest Dan startet diese neu nur aufpassen die startet halt da neu wo du grad bist also auch am besten aktiv schalten und erledigen.

    Ich glaub jedoch grade das alles das was ich geschrieben hab schon längst hier steht

  • Ich habe es gestern hinbekommen. Der Tipp mit dem schwarzen Loch war super.


    Man ruft sich den Nexus im All, geht dann dort zu Polo und lässt sich Koords für nen schwarzes Loch geben.

    Über die Galaxie-Karte fliegt man dort hin und durch das Loch und ist somit zu weit weg vom Quest-System wo man die Quest angenommen hat.

    Dann einfach übers Protokoll-Menü die Quest neustarten.


    Ich bin jetzt froh und glücklich das ich meinen Spielstand von 114Std weiter spielen kann.

  • Ich klinke mich hier ein, da ich ein ähnliches Problem zu dieser Quest habe.


    Im Moment soll ich Apollo bei einem Holoterminus kontaktieren. Der Questmarker leitet mich auch auf einen Planeten,

    zu einem solchen Holoterminus. Oben angekommen, kann ich zwar den "Schalter" betätigen, doch es erscheint die Meldung,

    dass keine "eingehenden Anrufe" verfügbar seien. Nun kann ich nur auf das Log zugreifen und weggehen.


    Wie kann ich nun die Quest weiterführen?



    Titel Quest:

    Der erste Reisende

    -null-, der Fremde


    Questteil:

    Kontaktiere Apollo an einem Holoterminal.

    CPU: Intel Core i7 6700K @ 4,4GHz | GPU: Asus Strix 1080 8G Gaming | RAM: GSkill Ripjaws RED 16 GB DDR4 @ 3GHz
    MOBO: Asus Maximus VIII Ranger | PSU: Corsair 760 | Monitor: Dell S2716DG @ 2550x1440 / 144Hz
    Case: Lian Li X500FX | Maus: Roccat Tyon | Tastatur: Corsair K70

  • Niemand eine Idee? Muss ich irgendwas spezielles bei mir haben? Bin neu im NMS-Universum und wäre um Hilfe sehr dankbar :D

    CPU: Intel Core i7 6700K @ 4,4GHz | GPU: Asus Strix 1080 8G Gaming | RAM: GSkill Ripjaws RED 16 GB DDR4 @ 3GHz
    MOBO: Asus Maximus VIII Ranger | PSU: Corsair 760 | Monitor: Dell S2716DG @ 2550x1440 / 144Hz
    Case: Lian Li X500FX | Maus: Roccat Tyon | Tastatur: Corsair K70

    • Hilfreich

    Wenn gar nichts mehr geht, dann am besten die Mission zurücksetzen.
    Das ist erst möglich, wenn man weit genug vom Ort des Geschehens weg ist, z.B. mithilfe eines schwarzen Loches oder man reist zu einer der in der Anomalie empfohlenen Basen.


    Sobald die Mission rücksetzbar ist, sollte neben der Mission ein roter Wirbel erscheinen:


    Eine Sondersicherung vorher wäre sicher empfehlenswert.


    [Das Zurücksetzen wäre was für die FAQ-Abteilung, kommt ja öfters vor]

  • Danke für den Hinweis gerif .

    Randlocher wird sich sicher dem annehmen wollen. :saint:<3

  • ... oder man reist zu einer der in der Anomalie empfohlenen Basen.

    Jaaaaaah! Suuuuper! Das wars! Vielen herzlichen Dank! :D

    CPU: Intel Core i7 6700K @ 4,4GHz | GPU: Asus Strix 1080 8G Gaming | RAM: GSkill Ripjaws RED 16 GB DDR4 @ 3GHz
    MOBO: Asus Maximus VIII Ranger | PSU: Corsair 760 | Monitor: Dell S2716DG @ 2550x1440 / 144Hz
    Case: Lian Li X500FX | Maus: Roccat Tyon | Tastatur: Corsair K70