Atlas und schwarze Löcher Expedition Bug?

  • Hallo miteinander,


    seit Tagen versuche ich in der Expedition den Meilenstein mit dem schwarzen Loch zu schaffen, doch Polo hat keinerlei Infos, ich kann nur "weggehen" und Atlas Schnittstellen finde ich auch nicht.


    Hätte jemand vielleicht einen Rat oder eine Idee? weil sonst kann ich die letzte Belohnung ja auch abhaken und die Expedition macht keinen Sinn, falls es wirklich unlösbar ist.


    Vielen Dank im Voraus und mit freundlichen Grüßen


    Bone

  • Das Problem hatte ich auch. Polo hatte keine Infos zu Schwarzen Löchern. Ich hab dann zwischendurch andere Meilensteine gemacht, und plötzlich war Polo gesprächig. Keine Ahnung, wie er getriggert wurde. Einfach immer mal wieder probieren.


    Das Unterwasserrelikt hab ich zufällig und nebenbei beim Kistenlooten auf einem verlassenen Frachter gefunden.

  • Eine Alternative, mit der man ein schwarzes Loch markiert bekommt, fiele mir noch ein:

    Ein schwarzes Loch bekommst du auch markiert, wenn du die runde Kapsel mit dem roten Kristall oben auf ansprichst, die bei leeren (also ohne Raumschiff) Absturzstellen zu finden ist.

    Eine solche leere Absturzstelle findest du am leichtesten auf leeren Planeten oder Monden. Dort findest du Absturzstellen mithilfe des Signalboosters, auch wenn sie nicht in der Nähe sind. Meiner Erfahrung nach gibt es auf leeren Planeten genau zwei Absturzstellen: eine mit Raumschiff und eine ohne. Spätestens also die zweite Absturzstelle sollte leer sein.


    Es ist natürlich möglich, dass bei dir auch dieser Weg ein schwarzes Loch zu finden verbaut ist. Einen Versuch wäre es aber wohl wert, falls Polo weiter so störrisch bleibt. ;)