Leere Ei Mission startet nicht

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!

  • Hallo zusammen

    Irgendwie startet die Mission vom leere Ei bei mir nicht, hab mir gleich zwei gekauft, kann es daran liegen?

    Warpe hin und her und fliege mit Impulsantrieb durch das jeweilige Sonnensystem aber es passiert einfach nichts.

  • Ich würde es mal mit nur einem Ei versuchen...

    Normalerweise sollte es zum Start der Sterngeburt-Mission reichen, mit einem Ei der Leere im Inventar 3-12 Warpsprünge zu unternehmen und jeweils ein paar Minuten mit Pulsantrieb in irgendeine Richtung zu fliegen. Am Stück fliegen, also NICHT nur einen Planeten anfliegen, der womöglich zu nah ist und dann womöglich neu starten. Endlich sollte sich jemand bei dir melden.

    Übrigens sollte die ganze Quest keinesfalls im Multiplayer durchgeführt werden.

    Wenn du das Ei von einem anderen Spieler bekommen hast, darf im Inventar nur Leeres Ei stehen, nicht etwa schon ein fortgeschrittenes Stadium (sich bewegendes, erwachendes usw. Ei). Außerdem sollte man sich besser in Euklid befinden, alle 16 Glyphen haben und die Kapazität des Frachters von 6 Schiffen noch nicht ausgereizt haben. (Sonst muss man hinterher ein altes Schiff für das lebende Schiff hergeben/eintauschen.) 😃


    [Ich hab deinen Thread mal ins Unterforum 'Missionen...' verschoben, da finden sich unter den Stichworten 'Sterngeburt', Living Ship', 'Lebendes Schiff' usw. schon etliche Hinweise dazu.]