Alien Planeten Entdecker

  • Weiblich
  • aus Winterbach
  • Mitglied seit 8. November 2017
  • Letzte Aktivität:
Beiträge
379
Bilder
29
Erhaltene Likes
633
Punkte
3.123
Trophäen
4
Profil-Aufrufe
1.566
  • Ich hoffe ich habe dich nicht beleidigt mit diesem Kommentar im Dashbord, das liegt mir fern.....es gibt natürlich sowas wie Heimatverbundenheit und manche sind da sehr empfindlich.

    Sollte das so sein dann entschuldige ich mich natürlich.....hab das eher als Spass gemeint.

    • Quark! Wie kommst du auf so was. Oder stört's dich, wenn ich Salzburg auf Nockerln reduziere?

    • Natürlich nicht, ich verstehe Spass aber man kann nicht Vorsichtig genug sein.....es ist halt möglich das man mit sowas schnell wem Beleidigt.

      Ich muss da immer aufpassen, meine es eigentlich spassig und schreib gleich mal was und nach etwas nachdenken ( was mir etwas schwer fällt) kommt man dann darauf das man eventuell jemanden auf den Schlipps tritt........

      Ich muss das gleich schreiben was mir einfällt sonst vergess ich das wieder, nachdenken kann man ja nachher auch noch :)

    • Keine Sorge, ich trage keine Krawatten. Und Lokalpatriotismus ist (seit der Eingemeindung) in Winterbach auch nur noch wenig verbreitet. ;)

  • Ich denke mal ihr habt viele Leser......ihr wäret Youtube-Stars mit vielen Klicks....:)

    • Wer's glaubt. Aber es macht uns ja vor allem selber Spaß. Wär schon froh, wenn wir niemanden allzusehr nerven...

    • doch doch, das ist schon herausragend, ich lese eure Story täglich und lache mich regelmässig schepps. Aber die likes vergesse ich regelmäßig. Wird nachgeholt 👏👏

  • Danke für die tollen Beiträge die ihr fast tagtäglich hier postet, ihr seid ein in meinen Augen wesentlicher Anteil dieses Forums

    • Vielen herzlichen Dank! Lieb von dir, ZippZarapp. - Juhuuu, wir haben einen Leser! ;)

  • Puh, kam kurz ins Schwitzen, da englischsprachige Auguren das Update für heute angekündigt hatten. So bleibt jetzt Zeit bis Sommer. ;-)

    • Ups, und ich trödele da vor mich hin. Bin ich zu langsam? :/

    • Nein, ganz und gar nicht.
      Finde es langsam ehrlich gesagt viel besser.
      Tut mir jetzt leid, dass ich durch deine Rundreise unbedingt in einem Rutsch durchgehetzt bin.


      Noch dazu ist jetzt eben Zeit bis Sommer. ;-)

    • Hm, ich weiß ja, du lässt mir freie Hand, aber ich sag's mal trotzdem - sonst entsteht noch der Eindruck, ich wüsste deine Mühe nicht recht zu schätzen. Ich hatte letzte Woche 'ne Augen-OP und darf in absehbarer Zeit noch nicht allzu lange an den Bildschirm...

    • Im Gegenteil: Ich empfinde eben mehr Wertschätzung, wenn du nicht hetzt.
      Es soll ja Freude machen, keine Mühen oder noch Ärgeres.
      Nimm dir bitte alle Zeit, die du brauchst.
      (Irgendwie sehr passendes Profilbild ;-) )

    • Verrückt, das mit dem Profilbild muss das Unterbewusstsein gewesen sein. Ich wär nie auf die Idee gekommen, einen Zusammenhang herzustellen... :D

  • Noch was anderes: Fandest die die Aufgaben zu leicht, dürfte die Suche länger dauern, oder wäre eine längere Suche zu frustrierend?

    • Manche von den ganz kurzen vielleicht. Ein bisschen Rumfahren oder -suchen kann -denke ich- nicht schaden. Die eine oder andere gesuchte Pflanze oder gesuchtes Mineral waren möglichweise etwas zu häufig. Andererseits geht's ja auch um Abwechslung. Ich würde an deiner Stelle allerdings die Pflanzen oder Tiere, nach denen später gesucht wird, nicht selber hochladen. Sonst kann man sich orientieren (was ich nicht getan hab). - Ach ja, soll ich meinen Lösungssatz eigentlich als Spoiler reinschreiben? Wer weiß, vielleicht liege ich ja auch falsch. Ich sag nur 'Salat'... ;)

    • Danke für die Hinweise.
      Hochgeladen habe ich die gesuchten Pflanzen, weil ich damit verhindern wollte, dass sie umbenannt werden. Aber besser wäre dann wohl mehrere hochzuladen.
      Deine Lösung kannst du gerne als Spoiler hochladen, wobei ich aber überzeugt bin, dass du es ohnehin richtig gelöst hast. ;-)

    • Ich häng's ans Nachwort dran...

    • wie erwartet, alles richtig. Bravissima! :-)

  • Vielleicht könntest du dir den Zusatz in der Anleitung durchlesen und beurteilen, ob das aus deiner Sicht so hinhaut. Danke

    • Prima - problemlos verständlich. Ich hätte allerdings vermutlich irgendwas von getarnten Basen fabuliert und so aus der Not eine Tugend gemacht. ;)

  • Noch eine Frage der Forschung geschuldet:
    Was hast du beim Reset gemacht? Neu geladen oder das Spiel neu gestartet?
    Ich bin mir nämlich relativ sicher, auch bei früheren Basen das Signal schon vor der Basisinbesitznahme gesetzt zu haben. Könntest du nicht, wenn du das nächste Mal unterwegs bist, die Nase kurz aus dem Portal von Ebarchime Aftin in System 3 stecken, um zu sehen, ob du nach so einem Reset nicht doch das Signal der Basis vom Portal aus sehen kannst?

    • Äh, ich wollte nicht besserwisserisch rüberkommen. Hätte es vielleicht schon früher mal erwähnen sollen. Tut mir leid. Ich hab schon früher ab und zu bei deinen Basen kein Signal gesehen, sondern mich an deinen Fahrzeugbuchten orientiert. Hat ja auch genügt. Waren eben noch aktive Basen und keine verlassenen... (Ich markiere auch schon mal Basenpositionen vorläufig, bevor ich sie übernehme, lösche aber das Signal später noch mal und setze es neu.) Habe jetzt der Einfachheit halber einen älteren Testspielstand benutzt, mit dem ich sonst das Funktionieren der Portalcodes teste...

    • Ah, alles klar. Dann ist es doch so, dass man das Signal in seiner Basis nach der Inbesitznahme nochmal erneuern muss. Doch was dazugelernt. Danke

    • Kann natürlich gerne trotzdem mal nachsehen. Kein Problem... :)

    • Nein danke, in diesem Fall wohl verlorene Liebesmüh ;-)

    • Schon geschehen... nur die Com-Station zu sehen. Leider! :(

  • Und auch in diesem System: Auf Rumpelstilzchen ist noch eine Basis. In diesem Falle konnte ich allerdings das Signal erneuern. Kannst du bitte noch mal vom Portal aus schauen, es müsste lila sein.
    Aber würde auch ganz gut als krönender Abschluss passen. ;-)

    • Gibt's doch nicht! Ich hab aufgepasst wie ein(e) Luchs(in). Da war nichts... Alienehrenwort!

    • Ich vermute, dass ich das Signal jeweils schon vor der Basisinbesitznahme gebaut hatte. Vielleicht ist das der Grund, warum sie von dir nicht gesehen werden konnten. Man lernt nie aus. ;-)

    • Könnte gut sein. Wie schade! - Falls du das Signal erneuert hast, es war trotzdem nicht sichtbar... :(

    • oh, dann war die Vermutung falsch, doch nichts dazu gelernt. :-(

    • Das ist nicht gesagt. Die Basis kann noch in der alten Form in meinem Speicher gewesen sein. Müsste vermutlich erst noch eine andere besuchen...

  • Weil du auf dem 5. Planeten (3. System) aus der Ferne gesehen so weit vom Markierungspunkt entfernt warst, habe ich die Com-Station erneuert. Ich befürchtete, dass sie, wie schon einmal im letzten System passiert, für dich nicht sichtbar wäre. Dem war aber gar nicht so?

    • War schon vorher mal da. Dann haben mich die Wächter aufgehalten. Hab noch mal alles nach den Modulen abgesucht. Und dann musste ich ja noch die Pflanze suchen.

  • Beim Aufstellen der Com-Station wurde ich ständig von Drohnen angegriffen und ich musste sie leider abschießen. So sammelten sich sehr viele Neutrino-Module an. Bei dir nicht? Ich dachte über deren Verwendung nach ...

    • Ich hoffe, ich brauch die nicht. Nein, kein einziges Neutrino-Modul. Aber sieh einfach selbst...

    • Nein brauchst du nicht, war nur ein Scherzversuch (deshalb in Klammern)

    • Gott sei Dank! Nach dem Erlegen der Zweibeiner hat sich ja kein einziger Wächter mehr blicken lassen ;)

  • Jetzt scheint wieder genau dasselbe Problem zu bestehen wie im letzten System: Das Signal der Basis scheint für dich nicht sichtbar zu sein. Die Basis müsste in der Nähe der Com-Station auf dem Sternenknollenplanet sein.

  • Ich hatte zuerst angenommen, dass du ebenfalls von der Basis nichts sehen könntest. Erst als dein Kreis jeweils für längere Zeiten auf einer gewissen Höhe verblieb, schöpfte ich wieder Hoffnung. ;-)

    • Mir ist gerade erst aufgefallen, (was du schon erwähnt hattest) dass auf meinen Bildern auf keinem Foto (d)ein Signal zu sehen ist, auf deinem Bild aber schon. Merkwürdig, als wär es kein Teil der Basis...

    • Ja genau. Für mich war das Signal neben dem Basisteil das Einzige sichtbare.
      Und eben dann noch mein Nomad, der immer noch da stand, und ein Loch genau an der Stelle, wo der Turm sich in die Erde gebohrt hatte.

  • Ich wollte das Monument nicht mitten in die Basis setzen. Ich hatte Bedenken, welche Auswirkungen das haben könnte.

    • Mach dir bitte keinen Kopf! War nur ein Missverständnis meinerseits. Ist doch deine Basis, da bauen wir natürlich, wo immer du magst. Übrigens hatte ich, als ich über deine Buchstabenberge geklettert bin, völlig vergessen, dass du von deiner Basis und meinen Mätzchen ja gar nichts sehen konntest ;)

    • War meine Basis. War. Deswegen habe ich eben Probleme vermutet.

  • Ich meinte dort angelangt: War für dich, außer dem Grundbauteil, irgendwas zu sehen?

    • Ja klar. Alles da. Nur kein Signal oder was anderes, was man aus der Ferne sehen kann.

  • Leer?

    • Ich meine die Basis?

    • Was meinst du mit 'leer'? Die Basis ist vollständig unsichtbar, bis man sie erreicht. Hab sie nur gefunden, indem ich nach der nächstliegenden Basis gescannt hab.

  • An der veränderten Nachricht habe ich erkannt, dass du nochmal da warst.
    Ich hatte zuerst vergessen die Basisteilung wieder einzuschalten, als ich die Kellergeschoße nach oben holte. Als ich den Fehler bemerkte, habe ich in den neuen Räumen noch was dazu gebaut in der Hoffnung, dass damit die Basis am HG-Server wieder aktualisiert wird. War dem so?
    Danke dafür, dass du noch einmal vorbei geschaut hast. :-))

    • Ja, beim letzten Besuch konnte ich deine Oberflächenbauten sehen und betreten. Vielen Dank. Auch für die Jagderlaubnis... :)

  • Am Schluss hat sich mein PC verabschiedet :-(

    • Macht gar nix. Bin sowieso mit dem Nomad in eine endlos tiefe Höhle geplumpst und musste mich erst wieder ausgraben...

  • Sei Willkommen im Forum